We read every piece of feedback, and take your input very seriously.
To see all available qualifiers, see our documentation.
5937d18
Merge pull request #49 from laurentC35/develop rename "scope" to "shapeFrom" in model